宝塔nginx yum安装zabbix

姬海棠果4天前10 次点击

装zabbix-web的时候提示需要httpd和php >= 5.4
然而用的宝塔环境是LNMP,而且php版本明明是5.4.45
求MJJ救助萌新,非要编译么?
最新回复 (6) 直到 2019-08-14 20:01
返回